В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Kopek
Kopek
09.01.2020 00:09 •  Информатика

Напишите программу на pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.

Показать ответ
Ответ:
anciferovalex
anciferovalex
05.10.2020 01:16
Var a: ineger;
begin
write('Введите возраст: ');
read(a);
if a>=18 then writeln('Это ребенок');
else writeln('Это взрослый');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота