В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Мальвина01
Мальвина01
28.06.2022 03:15 •  Информатика

Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которое нужно повторить это мудрое изречение, после чего выводит это изречение нужное количество раз. (python)

Показать ответ
Ответ:
yardeebro
yardeebro
30.11.2020 20:15

s = input ("Введите мудрое изречение: ")

k = int(input("Количество повторов: "))

for i in range (k):

   print(s)

Объяснение:

картинка


Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которо
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота