В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
katya23gi
katya23gi
18.03.2023 15:21 •  Информатика

Напишите программу, которая определяет число десятков в заданном двузначном числе. c++

Показать ответ
Ответ:
ukjlobfnjh
ukjlobfnjh
17.08.2020 01:09

#include<iostream>

using namespace std;

int main()

{

cout<<"Введите двузначное число: "<<endl;

int number;

cin>>nuber;

int otvet = number / 10;

cout<<"Количество десятков в вашем числе = "<<otvet<<endl;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота