Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
ксюша1647
04.09.2022 02:21 •
Информатика
Напишите программу, которая находит полное число метров по заданному числу сантиметров. Python
Показать ответ
Ответ:
Tanya21105
10.03.2022 07:20
s = int(input())
m = int(s // 100)
print(m)
0,0
(0 оценок)
Популярные вопросы: Информатика
StilesStilinsky
07.03.2021 11:21
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum);...
Udjfjwojzksnsnsnslkm
18.09.2021 19:46
Как известно, наиболее сложно при управлении автомобилем (на дорогах с правосторонним движением) поворачивать налево, поскольку при этом нужно пропускать автомобили, двигающиеся...
Oleg2156
03.08.2021 23:18
Определи главные недостатки стандарта 802.11g....
Настюшкаvovk
28.07.2020 07:11
Как называется графическое представление отношений множеств элементов?...
asya20045
29.01.2020 17:22
Отредактировать правильно program name; var a, b, c, max, min: integer; begin writeln( введи a,b,c ); read(a,b,c); if min: =a,b,c 0 or max: = a,b 0 then z: = a+b else; if a*b...
Zharkov12345
18.12.2020 12:26
Які властивості має лінія яких значень вони можуть набувати. інформатика Word....
sysfzd
09.05.2021 08:47
Передача данных в Интернет. Урок 1 изучи изображение и определи вид сообщения ...
marinakomarova
27.10.2021 21:58
PYTHON 3 Вычислить значение функции y=f(x) Дана следующая функция y=f(x): y = 2x - 10, если x 0 y = 0, если x = 0 y = 2x - 1, если x 0 Требуется найти значение функции по переданному...
Матюха2005
03.06.2023 02:11
Сноски. Урок 2 Верных ответов: 2 «Список иллюстраций» «Вставить ссылку» «Перекрестная ссылка» «Вставить название»...
хзхзхзхззз
26.11.2021 17:28
Как по разности электроотрицательности в элементах какого-нибудь вещества определить тип связи между его элементами? Начали проходить органику, пока тяжело даётся....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
s = int(input())
m = int(s // 100)
print(m)