В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
danilrykov200
danilrykov200
13.08.2022 18:07 •  Информатика

Напишите программу, как получить букву "ф" в паскале абс( буквы разноцветные на иконке приложения)

Показать ответ
Ответ:
StacyZviozdohkina
StacyZviozdohkina
09.08.2020 01:28
В смысле? Просто ввести букву Ф?

Program f;
Begin
Writeln ('Ф') ;
End.

Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота