В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
anshul
anshul
22.05.2020 01:39 •  Информатика

Напишите программу, используя цикл WHILE для счета от 10 до 0 включительно. В конце выведите "Поехали!"

Показать ответ
Ответ:
gulyaaxundova
gulyaaxundova
19.04.2021 15:00

import time

x = 11

while x:

   print(x-1)

   time.sleep(1)

   x-=1

print('Поехали!')

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота