В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Pavelilik
Pavelilik
14.02.2022 18:56 •  Информатика

Напишите программу для вычисления значения числовых выражений: 23+45*11-15

Показать ответ
Ответ:
Анимешник0
Анимешник0
10.09.2020 09:47
На языке QBasic

? 23+45*11-15
0,0(0 оценок)
Ответ:
DarkDanilka
DarkDanilka
10.09.2020 09:47
//Free pascal
begin
Writeln(23+45*11-15);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота