Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
знатокслава
23.05.2023 15:52 •
Информатика
Написать программу в паскаль) задана матрица в(3,5) получить матрицу v путем удаления из в строки и столбца, в которых содержится минимальный элемент.
Показать ответ
Ответ:
annatarasova1991
26.07.2020 07:26
Программа проверена на Pascal ABC и ABC.NET.
Если нужно, чтобы программа работала не только с целыми числами - поменяй integer на real в первых трёх строчках после Var.
0,0
(0 оценок)
Популярные вопросы: Информатика
tanya150452
16.02.2022 15:43
1. Дан фрагмент кода, содержащий вызов функции. Определить прототип: float x, y; if(F(x, y)) printf(“ Да ” ); else printf(“ Нет ” ); Выберите один ответ: a) int F(int k,...
Bashirov12
15.06.2021 07:27
Выведите на экран все трехзначные числа, где хотябы две цифры повторяются. программа в паскале....
Ангелина8394
21.07.2022 22:19
Значение переменной a равно 1. определите, сколько раз выполнится цикл и чему будет равно значение этой пере- менной после его завершения: а) for i in range(3): a += 1 б)...
xellgf
11.01.2022 18:31
Ситуація: Певні життєві обставини змусили Еміне змінити школу. Разом з батьками, хвилюючись перед зустріччю з новим колективом, вона пішла до школи поруч з їхнім новим домом....
dimakurda
03.02.2022 16:34
1. Ережені толықтыр!Я- . Сөзде дыбыстары естілгенімен, олардың орнына ... әрі жазылады2. Берілген сөздерге ы, і әріптерін жалғап жаз. Қалақ, келешек, таяқ ,көлік, баспалдақ...
Georgii1998
03.02.2022 16:34
1.Если количество теплоты, полученное от нагревателя увеличить в 4 раза, которое превышает количество теплоты отданное холодильнику, то КПД теплового двигателя будет равно…...
андрей2076
31.05.2023 20:53
Елелите сиң-Упражнение 181. Прочитайте предложения. Определитетаксическую роль выделенных слов. Научитесь отличать вдные слова от членов предложения.1. Измученные, грязные,...
aRikKira05
31.05.2023 20:53
Расскажите о Северной войне. Ключевые слова: Нарва, Полтавская битва, Ништадский мир...
Xcalibur
31.05.2023 20:53
1)В небольшой стране землятрясение уничтожило значительную часть запасов капитала. Как будет происходить процесс восстановления экономики,каковы будут кратко и долго последствия?...
denzozp08hc1
06.05.2023 08:23
Начертите ось симметрии для фигур показанных на рисунке у какой фигуры она отсутствует? У какой фигуры несколько осей симметрии ?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Если нужно, чтобы программа работала не только с целыми числами - поменяй integer на real в первых трёх строчках после Var.