В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
105195hhafhotpb
105195hhafhotpb
04.04.2023 20:11 •  Информатика

Написать программу нахождения искомого числа в паскале s=26k-m/6-4k-56mk / - дробная черта

Показать ответ
Ответ:
Semen123486
Semen123486
03.10.2020 05:09
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln('m=',m,' k=',k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln('s=',s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота