В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
popopoppop2016
popopoppop2016
16.02.2023 08:42 •  Информатика

Написать программу которая запрашивает 3 числа складывает их и результат выводит на экран

Показать ответ
Ответ:
btslove2
btslove2
17.12.2021 14:40

ответ: python

a = int(input())

b = int(input())

c = int(input())

print(a + b + c)

pascal:

var a,b,c:integer;

begin

 readln(a);

 readln(b);

 readln(c);

 writeln(a + b + c)

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота