В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
enterfight
enterfight
15.08.2022 07:15 •  Информатика

Написать программу, которая выводит на экран ваши имя и фамилию 10 раз (python)

Показать ответ
Ответ:
гататвтврвга
гататвтврвга
05.08.2020 01:15

first_name = input("Ваше имя: ")

last_name = input("Ваша фамилия: ")

for i in range(10):

   print(last_name + " " + first_name)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота