Написать программу, которая выводит на экран четверостишие: унылая пора! очей очарованье! приятна мне твоя прощальная краса – люблю я пышное природы увяданье, в багрец и золото одетые леса. а. с. пушкин
Program gt; uses crt; begin writeln('Унылая пора! Очей очарованье!'); writeln('Приятна мне твоя прощальная краса –'); writeln('Люблю я пышное природы увяданье,'); writeln('В багрец и золото одетые леса.'); writeln(' А. С. Пушкин'); end. если не хочешь чтобы на окне crt появился убери uses crt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln(' А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;