В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
badayevadiana20
badayevadiana20
28.09.2021 07:18 •  Информатика

Написать программу, которая находит сумму первой и третьей цифры трёхзначного числа.

Показать ответ
Ответ:
SiperV2
SiperV2
23.06.2020 22:17
Program Sum;
var   
a,b,c,s: integer;
begin
WriteLn('Введите числа а,в,с');
ReadLn(a,b,c);
s:=a+b+c;
WriteLn('Сумма чисел равна',s);
end. 
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота