В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
liana200671
liana200671
12.02.2022 02:07 •  Информатика

Написать программу, которая 7 раз выводит на экран ваше имя (использовать цикл) *

Имя-Ростик

Показать ответ
Ответ:
kmidakova
kmidakova
15.10.2020 06:49

var

 a: string;

 i: integer;

begin

 a:='Ростик';

 for i:= 1 to 7 do

   writeln(a);

 readln;

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота