В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
dimkach2014
dimkach2014
23.12.2021 07:46 •  Информатика

Написать программу для задачи: пользователь вводит число, программа 10 раз умножает его на 5. После всех математических действий программа выводит полученный результат. Pyton

Показать ответ
Ответ:
nikabelousova11
nikabelousova11
12.04.2021 19:00

Мне тоже нужен у кого сть

0,0(0 оценок)
Ответ:
CareyMahoney
CareyMahoney
12.04.2021 19:00

a = int(input())

b = 0

while b != 10:

   b += 1

   a *= 5

print(a)

Объяснение:

Python*

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота