В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
tolstykh2005ow2t1s
tolstykh2005ow2t1s
12.04.2021 18:03 •  Информатика

Написать программу для решения задачи. Определить, является ли число однозначным, двузначным или трёхзначные

Показать ответ
Ответ:
li494
li494
19.10.2021 06:00

var a:string;

begin

 readln(a);

 writeln('Число '+length(a)+' значное');

end.

Объяснение:


Написать программу для решения задачи. Определить, является ли число однозначным, двузначным или трё
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота