В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
ilqartural2005
ilqartural2005
23.03.2023 22:15 •  Информатика

Надо умоляю времени ! ! ! (составить программу вычесления периметра квадрата если известна его сторона) вот

Показать ответ
Ответ:
АРТЁМ55567
АРТЁМ55567
04.10.2020 18:08
#include <iostream>
using namespace std;

int main() {
float a;
cout << "a=";
cin >> a;
cout << "p=" << (4*a) << '\n';
return 0;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота