Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
736Nikolay11111111
04.07.2022 16:16 •
Информатика
надо написать программу на языке С
Вычислите таблицу значений выражения (x3+1)/(x-3)+x. Начальное и конечное значение вводит пользователь. Предусмотрите проверку корректности (начало меньше конца
Показать ответ
Ответ:
natsvin2017
01.06.2020 18:57
а можно во а как это?
0,0
(0 оценок)
Популярные вопросы: Информатика
paxand
19.07.2022 19:09
C# Создайте проект,в котором можно было бы вводить и получать информацию об определенных объектах некоторого класса: класс Собака : кличка, порода, рост по холке, окрас шерсти,...
timurtim1
13.02.2021 20:12
сколько существует шестнадцатеричная запись которых содержит 3 цифры , причем все цифры различны и никакие 2 четные и 2 нечётные цифры не стоят рядом...
nrcsgt
07.08.2022 04:50
Вычислить значения выражений : 100 div 10 mod 3...
aiiiiiidana
07.08.2022 04:50
Заполни все эти таблицы для мешка к...
JaLOX22848
10.12.2020 22:42
Написать код на python: Ввести с клавиатуры список из N элементов(цифры). Вывести его на экран. Сложить все элементы списка, кратные трем и вывести полученную сумму. За ранее благодарен....
Shkolnikt
22.09.2020 06:04
Определите, что будет напечатано в результате работы следующей программы. var y,і: integer; begin y : = 5; for і : = 1 to 3 do y : = y + 5*і; writeln(y); end....
ilya494
02.02.2023 08:18
хоть что то из двух заданий программа паскаль хотя бы что то от...
kopulenkodimasGAS
18.04.2023 05:33
Инструментальное программное обеспечение включает в себя: ... .Иммерсивное средство чтения ( : 3) Прикладные программы Языки и системы программирования Программы-оболочки Средства...
KristinaPanpi4
10.05.2020 17:20
За неделю петя получил 4пятерки ,а четвёрок на одну меньше.сколько пятерок и четвёрок получил петя за неделю?...
Vladtop11234
01.07.2020 16:15
Мама, ! ты в порядке? молодец! вопросы и пожелания? замечательно! тогда целую. будь-будь! коробочка тухла, смолкала. в первые дни старая катерина лишь дивилась такому чуду. прежде...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
а можно во а как это?