В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Даша0124
Даша0124
30.08.2021 09:59 •  Информатика

На вход программе подаётся натуральное число N. Напишите программу, которая выводит N одинаковых строк «Я люблю программирование». Sample Input 1:

4
Sample Output 1:

Я люблю программирование
Я люблю программирование
Я люблю программирование
Я люблю программирование

Показать ответ
Ответ:
nadgvcdg
nadgvcdg
25.02.2021 21:16

N = int(input())

for i in range(1, N+1):

   print('Я люблю программирование!')

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота