В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
bezrodnayamila
bezrodnayamila
24.02.2022 19:46 •  Информатика

НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Задание 73, обязательно на Python


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада

Показать ответ
Ответ:
angel2261
angel2261
12.01.2021 16:06

a = []

for i in range(1,11):

   a.append(i*i-5)

print(a)

print(a[0]+a[5])


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота