В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
йойо3
йойо3
03.07.2020 19:50 •  Информатика

На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона заранее

Показать ответ
Ответ:
As337
As337
23.07.2020 11:17
Var address: string, telephone: LongInt;
begin
  writeln("Введите адрес: ");
  readln(address);
  writeln("Введите номер телефона: ");
  readln(telephone);
end.
0,0(0 оценок)
Ответ:
Aleks19102007
Aleks19102007
23.07.2020 11:17
begin
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота