Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
yukiko2
28.09.2022 23:23 •
Информатика
Может у кого есть программа,которая бы протестировала это и вышел результат. Заранее
Показать ответ
Ответ:
belozerovyurik
13.10.2020 17:02
Відповідь:
У меня
Пояснення:
0,0
(0 оценок)
Популярные вопросы: Информатика
Kamilla27042007
24.05.2023 06:09
Установите соответствия между компьютеррными и аналогичными им некомьпьютерными объектами. 1) имя файла 1)библиотека 2) файл 2) шкаф 3) папка 3)полка 4)диск 4) книга...
вика6010
30.05.2023 08:25
вести и отладить программу. вычислить площадь круга радиуса r. program ZL , const pi = 3.14159; var r, s: real; begin write(видеть р * sqr(r)адиус круга в см); readln...
ziHerroy
27.05.2022 12:47
Составить программу на языке паскаль которая считывает с клавиатуры двузначное целое число вычисляет сумму и произведение его цифр затем сравнивает сумму произведение...
lava777pop
09.02.2023 20:21
Ракета стартует с поверхности земли вертикально вверх с ускорением модуль которого равен а=5g. спустя промежуток времени 6с после старта двигатель ракеты отключился....
riad170310
09.02.2023 20:21
Реши . 1.на 40 детских наволочек идёт столько ткани,сколько на 20 взрослых наволочек.сколько ткани расходуется на 1 наволочку для взрослых,если на 1 детскую идёт 1...
sarmat1482
09.02.2023 20:21
Написать диалог на казахском языке мой любимый праздник...
Алена0607
09.02.2023 20:21
Вищий оксид елемента 5 групи має відносну молекулярну масу 108.назвати елемент...
alenasher1try
09.02.2023 20:21
Выпишите неодушевленные имена существительные! рябину называют осенней красавицей. рябина полезная ягода. она обогащает почву своими , привлекает массу птиц. а птицы...
lari09vasiljeva
09.02.2023 20:21
Разобрать предложение. тимофей был доволен что не колеблясь исправил свою ошибку...
kuanyshbek2003
09.02.2023 20:21
:для клуба и читального зала купили 500 настольных ламп по одинаковой цене.за лампы для клуба заплатили 1200 рублей, а для читального зала-1800 рублей. сколько купили...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Відповідь:
У меня
Пояснення: