В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
annmslna2044
annmslna2044
24.04.2021 07:38 •  Информатика

Как составить программу, которая выводит пословицу 7 раз "семь раз отмерь, один раз отрежь"

Показать ответ
Ответ:
жандосЕУ
жандосЕУ
09.10.2020 21:03

begin

for i:integer:=1 to 7 do

writeln(‘Семь раз отмерь, один раз отрежь’);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота