В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Popova23101977
Popova23101977
05.02.2021 07:40 •  Информатика

Используя цикл FOR написать программу выводящую на экран последовательность цифр от 1 до 250.

Показать ответ
Ответ:
Сокол111111111
Сокол111111111
14.10.2020 05:54

Код ниже

Объяснение:

program showFrom1To25;

var i: integer;

begin

   for i := 1 to 250 do begin

   writeln(i);

   end;

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота