Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
belovavaleriya
29.02.2020 17:55 •
Информатика
Информатике написать программу нахождения объёма прямоугольной призмы, стороны основания которой равны a и b, а высота равна c (формула нахождения объёма v=abc).
Показать ответ
Ответ:
katea001
08.10.2020 18:37
..............................................
0,0
(0 оценок)
Популярные вопросы: Информатика
Мария12311111111
19.07.2020 20:57
Написать програму выводящую ряд из повторяющихся чисел 20 в виде : 20 20 20 20...
mpotlov747
17.11.2020 15:04
2 и 3 задание 4 вариант ОЧЕНЬ НУЖНО...
smirnovakrestin
01.03.2022 03:11
Дана таблица рабочего графика сотрудника компании Казах телеком.Вычислите используя формулу, когда он работал больше 8 часов...
DrYgAn8998
06.09.2022 04:07
Все сделать в паскале. дан массив из 12 элементов, в котором есть положительные и отрицательные чи сла (ноль тоже есть): а1=5, а2=4, а3=-3, а4=1, а5=0, а6=-4, а7=,...
хамзикош
22.12.2021 11:57
Напишите программу на паскале для вычисления выражения y=x^19...
tanyat2003
24.11.2022 23:50
\дана квадратная матрица nxn. повернуть ее на m градусов и вывести результат на экран. а) на 90 градусов влево б) на 90 вправо в) на 180 градусов написать для паскаль...
DanilДюжик
18.10.2022 12:55
Перечислите основные параметры области рисование...
mazasa128
26.09.2021 06:03
Точного совпадения с «каждый аспирант кафедры информационные системы изучает только один из трех языков: , или французский. французский язык изучают только пять аспирантов....
anitamirzikkk
21.04.2022 19:29
Напишите программу, которая переводит переданное её целое число (возможно, отрицательное) в двоичный код. используйте процедуру. программа должна вывести двоичное представление...
08987654321
21.04.2022 19:29
Где ошибка в коде? язык си. #include #include int main() { system ( chcp 1251 nul ); printf( \n условие: напишите программу поиска максимального из четырех чисел с...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота