В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Vыдыhaй1235
Vыдыhaй1235
21.09.2020 13:20 •  Информатика

Информатика.
язык : pascal
составить программу для вывода на экран таблицы умножения на 13 в интервале от 43 до 62.

Показать ответ
Ответ:
belka20055
belka20055
10.10.2020 19:36

var i:integer;

begin

for i:=43 to 62 do writeln(i,' * 13 = ',i*13)

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота