В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
кио4
кио4
03.03.2022 18:47 •  Информатика

Информатика! составить программу , находящую сумму и произведение трёх чисел !

Показать ответ
Ответ:
baikolepus
baikolepus
06.10.2020 03:03
Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота