Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
manoco
24.07.2022 02:05 •
Информатика
Даны два массива, заполненные каждый десятью случайными целыми числами, каждое которых от 1 до 9 включительно.сложите массивы поэлементно, результаты запишите в третий массив.на экан вывести все три массива решите
Показать ответ
Ответ:
сашенька062
22.07.2020 12:05
Сколько времени есть у тебя?
0,0
(0 оценок)
Популярные вопросы: Информатика
vikakittenlove
01.01.2021 17:00
Срешением на языке паскаль. есть версии, но они не верны. бандиты гарри и ларри отдыхали на природе. решив пострелять, они выставили на бревно несколько банок из-под пива...
rfrfirb2016oy0uz3
11.06.2020 07:58
Даны два четырёхзначных числа a и b. выведите все четырёхзначные числа на отрезке от a до b, запись которых является палиндромом. прога на питоне !...
1POMOGUTE1
30.12.2020 23:54
Program temperature; var t: array[1..12] of real; i: integer; tsred: real; begin for i: =1 to 12 do begin write( t[ , i: 2, ]= ); read (t[i]) end; tsred: =0; for i: =1...
сердянечок
07.10.2021 00:15
Задание 2 ( ). Заполните таблицу пятью примерами искусственных информационных процессов, протекающих в системах. Биологические системы Технические системы Человек Животный...
ммммм89
08.11.2021 16:19
3. [2] Дана информация о файле: Какое Подроб Параро НСТРУМЕНТЫ Рисовном Определите размер файла и переведите в соответствующие единицы измерения Кб Байта БИТ ••• !!...
Ьвот
11.01.2023 17:46
Вопросы: При каких условиях следует использовать полусумматор? А полный сумматор? При преобразовании двоичных чисел в двоично-десятичный код: A. Разрядам сопоставляются...
PolyMoly1
11.12.2022 10:09
1. Что такое логическое высказывание? 2. Какие операции можно производить с высказываниями? 3. Что такое триггер? 4. Какие типы триггеров существуют? 5. Какие структурные...
anara01051979
22.06.2020 23:28
Последняя задача решить...
STONEISLAND1488
19.09.2020 19:14
Даны два целых числа A и B (A B). Найти сумму всех целых чисел от A до B включительно. Написать программу с while НА ПАСКАЛЕ...
DENZYSUPER
27.09.2021 01:46
Сор1 по информатике 8 класс!...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота