В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
щотььллл
щотььллл
05.11.2022 10:53 •  Информатика

Дана строка. написать программу для вывода на экран слова, составленного из первой, второй, шестой и последней букв данной строки. ​

Показать ответ
Ответ:
РоузХз
РоузХз
10.10.2020 16:43

var s:string;

begin

s:='qwertyuiop';

write (s[1],s[2],s[6],s[length(s)]);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота