Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
Antyan11
18.03.2022 04:03 •
Информатика
Дана программа.
begin
writeln ('dog ');
writeln ('Выучи слово!')
end.
На экране данные выведены следующим образом:
1 dog Выучи слово!
2 Выучи слово!
3 dog
4 dog
Выучи слово!
Показать ответ
Ответ:
Znanija96
13.10.2020 12:58
4 вариант правильный.
0,0
(0 оценок)
Популярные вопросы: Информатика
eshkeree1
03.11.2021 20:53
Составь текст о геометрических фигурах из 5 предложений. 1. Основной текст: кегль 12 pt, шрифт Arial, цвет черный; Абзац:текст выровнен по ширине, межстрочный интервал 1.0.Сноски:...
anisimanis
18.01.2021 16:15
не качается. Скачиваю её с Unity Hub 2.4.2, качаю до середины и выходить это, все версии приложения уже проверял не работает ...
mainaalikuliev
21.11.2020 15:26
(python 3) Напишите программу, которая вычисляет Площадь и периметр прямоугольника, если Ввести значение длин Двух сторон данного прямоугольника. Значения двух сторон должны...
owl42
15.12.2021 14:19
Объем дискеты составляет 1,44 мбайта. поместится ли на ней книга оз 120 страниц, если извечтно что на странице в среднем 37 строк, каждая из которых содержит по 50 символов?...
zajnabh35
31.07.2022 04:23
Как можно реализовать составленный алгоритм с вложенными условиями?...
Fltkbyf2017
20.11.2022 08:59
12. Приведите пример алгоритма, работающего бесконечно: а) при некоторых исходных данных: Место для ввода текста. при исходных данных: место для вода: б) при любых исходных данных:...
АлираПендрагон
08.03.2021 22:57
Написать сочинение на тему бабье лето...
Lollollo74374737
08.03.2021 22:57
Составить простые и сложные предложения с глаголами синонимами хотеть желать стремиться жаждать заранее...
FWEAAFE
08.03.2021 22:57
Вольтметр, подключенный к проводнику r2 сопротивлением 32 ом, показал 160 b. каково напряжение на проводнике сопротивлением 8 ом ?...
taush
08.03.2021 22:57
Исправь ошибки, допущенные в употреблении причастий или причастных оборотов. -из этой книги мы узнали о тех ужасах, пережитых нашим народом. -уже через несколько лет мы будем...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
4 вариант правильный.