В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия

C++ написать программу, которая будет выводить на экран слово: «! » с функций printf();

Показать ответ
Ответ:
ekaterinavarfo
ekaterinavarfo
18.06.2020 09:21

#include <stdio.h>

#include <stdlib.h>

int main ()

{

  printf("%s\n","ПРИВЕТ!"); // или printf("ПРИВЕТ!\n");  

  return 0;

}

Объяснение:

возможно так

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота