В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
ririf
ririf
16.08.2021 18:43 •  Информатика

БАЛОВ! Написать программу вычисления функции линейного уравнения у=к*х+в

Показать ответ
Ответ:
yanapetelyakp070y8
yanapetelyakp070y8
15.10.2020 03:14

var y,k,x,b:integer;

begin

write('Введите k, x, b: ');

read(k,x,b);

y:=k*x+b;

write('Ваш ответ: ',y);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота