Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
HrenSGori
08.09.2022 23:04 •
Информатика
50 .написать программу в паскале, которая высчитывает атмосферное давление. , нужно !
Показать ответ
Ответ:
gadjimira
27.08.2020 10:57
Var p,h: Real;
begin
writeln('Введите p,h: ');
readln(p,h);
writeln('P=p*g*h=',p*10*h);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
stupidcarl
22.05.2022 18:03
Родители разрешили мальчику косте выбрать себе игрушку. костя идет вдоль полки, на которой стоят наборы солдатиков. при том в первом наборе xсолдатиков, во втором x+1,...
lizabelova00
20.02.2021 05:30
Дан диапозон а1: с9,сколько ячеек он содержит?...
sokolin2
10.03.2021 04:42
На рисунке справа схема дорог между некоторыми объектами изображена в виде графа, в таблице содержатся сведения о длинах этих дорог (в километрах). Так как таблицу и схему...
m3rry1
27.02.2023 06:06
Записать на языке программирования следующие выражения....
Djajdjo
31.12.2022 17:43
Что будет если залить спирт в вейп? просто хочу отомстить подруге, а она любительница попросить вейпа)я хочу в испорченный картридж залить воду+спирт+ жижу...
blackstar19
11.12.2022 15:42
Укажіть сполуки в яких ступінь окиснення Арсену максимальний а)As2O5 б)As2O3 в)H3AsO3 г)AsH3...
Бетти2004
20.12.2021 01:41
Суть химической реакции обработка раны перекисью(пример как нужно сделать на фото)...
JesperWecksell
01.10.2022 09:24
СН3-С(тройная связь)СН+Вr2— (Присоединение)...
ya20032017
16.10.2020 11:31
Решите ,контрольні робота по українському языку...
ruchev06
10.02.2020 10:48
(Заранее ) Размышляем о прочитанном: Какова главная мысль каждой надписи? (Весь вопрос а ответ не знаю:( )...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
begin
writeln('Введите p,h: ');
readln(p,h);
writeln('P=p*g*h=',p*10*h);
end.