В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия

3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.
ПИТОН

Показать ответ
Ответ:
SmeliyAlan556
SmeliyAlan556
14.10.2020 05:46

for i in range(100,1000):

   if i % 43 == 27:

       print(i)


3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.ПИТОН
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота