В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
андрей2149
андрей2149
29.09.2020 22:23 •  Информатика

1. составьте программу вывода на экран таблицы умножения на 3 (от 0 до n). исходные данные (n ) вводятся с клавиатуры.

Показать ответ
Ответ:
Nurayka269
Nurayka269
04.10.2020 08:22
Var n,i:integer;
begin
readln(n);
for i:=0 to n do
writeln('3 * ',i,' = ',3*i);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота