В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия

1.составить программу нахождения суммы и произведение трех введенных с клавиатуры чисел. 2.найти приметр тропеции составить блок схему нахождение большего из четырех.

Показать ответ
Ответ:
спеш
спеш
14.07.2020 18:21
На паскале ABC

1) var 
a,b,c,ot1,ot2:real;
begin
readln(a,b,c);
ot1:=a+b+c;
ot2:=a*b*c;
writeln(ot1,ot2);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота